SDK与DEMO下载

开发语言 所需运行环境 点击下载
JAVA JDK1.8及以上,Tomcat8.0以上 下载
PHP PHP7.0以上 下载
C# Microsoft .NET Framework 3.5及以上 下载
GO Golang 1.15版本及以上 下载
Python python3.8, Django3.0.14 下载

注意:为了使商户更加快捷地理解和对接API,参考样例业务逻辑一切从简,安全性较低,且对外公开。所以仅供贵司研发

人员参考,切勿直接部署生产环境中使用,感谢理解!

如对DEMO中的内容存在质疑或困惑请贵司及时联系相关对接人员,及时处理问题以免对双方合作造成影响,造成无谓的

损失。